Adobe公佈Flash Player一個遠程漏洞

0
54
Adobe Flash Player

Adobe在2/2公佈了一個新的Flash Player漏洞CVE-2015-0313,官方在公告說,該漏洞正被黑客利用以發起攻擊,針對Windows 8.1及以下版本的Firefox、IE瀏覽器。


CVE-2015-0313漏洞的影響波及Windows、OS X兩個平台,Flash Player 16.0.0.296及更早的版本;以及13.0.0.264及更早的13.x系列版本。

Adobe表示將盡快修復該漏洞,預期時間為一周。不過,在一周前Adobe才剛剛修復Flash Player的另一個公開漏洞。

Facebook Comments